Signals-XSIG

Errors

Signals-XSIG-0.04 has the following 1 errors.

CategoryError
no_invalid_versions{"lib/Signals/XSIG/Default.pm":{"Signals::XSIG::Default":"our $VERSION = $Signals::XSIG::VERSION;"}}