SimpleDB-Class

Errors

SimpleDB-Class-1.0503 has the following 2 errors.

CategoryError
missing_prereqsParams-Validate
use_warningsSimpleDB::Class::Exception