Slauth

Errors

Slauth-0.02 has the following 4 errors.

CategoryError
metayml_conforms_to_known_spec'<undef>' for 'Apache::Test' is not a valid version. (requires -> Apache::Test) [Validation: 1.0]
missing_build_prereqsHTTP-Message,mod_perl
missing_prereqsApache-Module,mod_perl
use_warningsSlauth::Storage::Confirm_DB, Slauth::Storage::DB, Slauth::AAA::Authz, Slauth::Storage::User_DB, Slauth::AAA::Authen, Slauth::Storage::Session_DB, Slauth::Config, Slauth::User::Web