Slay-Maker

Prerequisites

Slay-Maker declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Std0Class-Std-0.011125.00
IPC::Run0IPC-Run-0.92128.13