Errors

build_prereq_matches_use
  • Software::Packager
consistent_version
0.04,0.1
extracts_nicely
expected Software-Packager-Aix-0.10 but Software-Packager-Aix-0.1 is found
prereq_matches_use
  • Software::Packager
  • Software::Packager::Object
use_warnings
Software::Packager::Aix, Software::Packager::Object::Aix