Errors

consistent_version
0.02,0.04
extracts_nicely
expected Solaris-0.05a but Solaris-0.05 is found
proper_libs
Kstat/Kstat.pm, MapDev/MapDev.pm
use_warnings
Solaris::Kstat, Solaris::MapDev