Spoon-Template-Mason

Prerequisites

Spoon-Template-Mason declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Mason1.1HTML-Mason-1.54117.14
Spoon0.23Spoon-0.24122.86