Spork-S5

Errors

Spork-S5-0.05 has the following 3 errors.

CategoryError
missing_prereqsmixin
use_strictSpork::S5, Spork::S5Theme
use_warningsSpork::S5, Spork::S5Theme