Spreadsheet-XLSX

Prerequisites

Spreadsheet-XLSX declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Archive::Zip1.18Archive-Zip-1.38128.57
Spreadsheet::ParseExcelSpreadsheet-ParseExcel-0.65131.43