Errors

meta_yml_conforms_to_known_spec
License 'GPL' is invalid (license) [Validation: 1.0]
prereq_matches_use
  • warnings