String-Blender

Prerequisites

String-Blender declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0.74Moose-2.1205128.13
Test::More0Test-Simple-1.001003131.25
version0version-0.9908131.25

String-Blender declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375