Stump

Prerequisites

Stump declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::Cmd0.312App-Cmd-0.323134.29
File::Share0.01File-Share-0.25134.29
IO::All0.43IO-All-0.79134.29
Mouse0.93Mouse-2.3.0122.86
MouseX::App::Cmd0.08MooseX-App-Cmd-0.27131.43
YAML::XS0.35YAML-LibYAML-0.52128.57
perlv5.8.1perl0.00

Stump declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571
File::ShareDir::Install0.06File-ShareDir-Install-0.09131.428571428571