Sub-Called

Prerequisites

Sub-Called declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
B1.17perl0.00
Exporter5.58Exporter-5.70125.00