Sub-Mage

Errors

Sub-Mage-0.032 has the following 4 errors.

CategoryError
consistent_version0.003,0.032
metayml_is_parsableMETA.yml was not found
use_strictSub::Mage
use_warningsSub::Mage