Sub-Mage

Prerequisites

Sub-Mage declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003131.25