Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Switchvox-API

Prerequisites

Switchvox-API declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::SSLeay0Crypt-SSLeay-0.72128.57
HTTP::Request0HTTP-Message-6.06128.57
HTTP::Response0HTTP-Message-6.06128.57
LWP::UserAgent0libwww-perl-6.08125.71
XML::Parser0XML-Parser-2.41120.00
XML::Simple0XML-Simple-2.20131.43