Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

TAP-Harness-Archive

Prerequisites

TAP-Harness-Archive declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
File::Temp00.00
Cwd0PathTools-3.62125.71
File::Basename0perl0.00
Archive::Tar0Archive-Tar-2.04128.57
Test::More0Test-Simple-1.001014122.86
YAML::Tiny0YAML-Tiny-1.69134.29
File::Path0File-Path-2.12128.57
File::Spec0PathTools-3.62125.71
TAP::Harness3.05Test-Harness-3.36128.57