Tapir

Prerequisites

Tapir declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Devel::Declare0Devel-Declare-0.006016134.29
File::Spec0PathTools-3.47122.86
Moose0Moose-2.1211134.29
POE::Component::Sequence0.02POE-Component-Sequence-0.02128.57
Thrift::Parser0.06Thrift-Parser-0.06128.57

Tapir declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Deep0Test-Deep-0.113131.43
Test::File::Contents0Test-File-Contents-0.21134.29
Test::More0Test-Simple-1.001003128.57

Tapir declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4Module-Build-0.4208134.285714285714