Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CPANPLUS 0.9007 CPANPLUS-0.9160 0.9160 5.013003
deprecated 5.017009
removed 5.019000
Metabase::Fact 0.017 Metabase-Fact-0.025 0.025 -
Module::Load::Conditional 0 Module-Load-Conditional-0.68 0.68 5.009005
Term::UI 0 Term-UI-0.46 0.46 5.009005
deprecated 5.017009
removed 5.019000
Test::Reporter 1.57 Test-Reporter-1.62 1.62 -
Test::Reporter::Transport::Metabase 1.999008 Test-Reporter-Transport-Metabase-1.999010 1.999010 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.31 ExtUtils-MakeMaker-7.24 7.24 5.008009