Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Browser::Open 0 Browser-Open-0.04 0.04 -
Capture::Tiny 0 Capture-Tiny-0.44 0.44 -
Class::XSAccessor 0 Class-XSAccessor-1.19 1.19 -
Devel::Cover 1.20 Devel-Cover-1.23 1.23 -
Digest::MD5 0 Digest-MD5-2.55 2.55 5.007003
JSON::PP 0 JSON-PP-2.27400 2.27400 5.013009
Moo 0 Moo-2.002005 2.002005 -
PPI::HTML 1.07 PPI-HTML-1.08 1.08 -
Parallel::Iterator 0 Parallel-Iterator-1.00 1.00 -
Pod::Coverage 0.06 Pod-Coverage-0.23 0.23 -
Pod::Coverage::CountParents 0 Pod-Coverage-0.23 0.23 -
Storable 0 Storable-2.51 2.51 5.007003
Template 2.00 Template-Toolkit-2.26 2.26 -
namespace::clean 0 namespace-clean-0.27 0.27 -
perl 5.008002 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000
Test::More 0 Test-Simple-1.302067 1.302067 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000