Errors

all_prereq_is_indexed
runtime_requires Padre::Plugin::Debugger (0.3) is not indexed
prereq_matches_use
  • strict
  • warnings