Teamspeak

Prerequisites

Teamspeak declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.634125.71
Module::Signature0.22Module-Signature-0.79120.00
Net::Telnet0Net-Telnet-3.04122.86
Test::More0Test-Simple-1.001014122.86
Test::Signature1.04Test-Signature-1.11131.43
WWW::Mechanize0WWW-Mechanize-1.75131.43