Errors

build_prereq_matches_use
  • lib
  • strict
consistent_version
1.56,1.58,2.66
prereq_matches_use
  • GD::Graph::area
  • GD::Graph::bars
  • GD::Graph::bars3d
  • GD::Graph::lines
  • GD::Graph::lines3d
  • GD::Graph::linespoints
  • GD::Graph::mixed
  • GD::Graph::pie
  • GD::Graph::pie3d
  • GD::Graph::points
  • GD::Text
  • GD::Text::Align
  • GD::Text::Wrap