Template-Latex

Errors

Template-Latex-2.17 has the following 2 errors.

CategoryError
consistent_version2.17,2.70
no_unauthorized_packagesTemplate::Plugin::Latex,Template::Latex