Template-Magic-Pager

Prerequisites

Template-Magic-Pager declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::constr1.72OOTools-2.3128.57
Object::props1.72OOTools-2.3128.57
Template::Magic1.21Template-Magic-1.4125.71