Template-Multilingual

Prerequisites

Template-Multilingual declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template2Template-Toolkit-2.26125.71
Test::More0Test-Simple-1.001012122.86