Template-Plugin-Chump

Prerequisites

Template-Plugin-Chump declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template0Template-Toolkit-2.26125.71
Test::More0Test-Simple-1.001006128.57
Text::Chump0Text-Chump-1.02108.57