Template-Plugin-Clone

Errors

Template-Plugin-Clone-0.01 has the following 2 errors.

CategoryError
use_strictTemplate::Plugin::CloneVMethods
use_warningsTemplate::Plugin::Clone, Template::Plugin::CloneVMethods