Template-Plugin-HTML-BBCode

Prerequisites

Template-Plugin-HTML-BBCode declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::BBCode1.01HTML-BBCode-2.07125.00
Template0Template-Toolkit-2.25131.25