Template-Plugin-Java

Prerequisites

Template-Plugin-Java declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template0Template-Toolkit-2.25131.25
XML::Simple0XML-Simple-2.20134.38