Template-Plugin-LDAP

Errors

Template-Plugin-LDAP-0.05 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a list structure (author) [Validation: 1.3];License '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'abstract' (abstract) [Validation: 1.3];Missing mandatory field, 'author' (author) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3];value is an undefined string (abstract) [Validation: 1.3]
use_warningsTemplate::Plugin::LDAP