Template-Plugin-Latex

Errors

Template-Plugin-Latex-3.02 has the following 2 errors.

CategoryError
consistent_version3.0001,3.02
no_unauthorized_packagesTemplate::Latex,Template::Plugin::Latex