Template-Plugin-Nbsp

Errors

Template-Plugin-Nbsp-0.01 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_build_prereqsTemplate-Toolkit
missing_prereqsTemplate-Toolkit
use_warningsTemplate::Plugin::Nbsp