Template-Plugin-NoFollow

Errors

Template-Plugin-NoFollow-1.02 has the following 1 errors.

CategoryError
metayml_conforms_to_known_spec'' for 'license' is not a valid URL. (resources -> license) [Validation: 1.2]