Template-Plugin-POSIX

Prerequisites

Template-Plugin-POSIX declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.004perl0.00
Template0Template-Toolkit-2.26125.71
POSIX0perl0.00
Data::Dumper0Data-Dumper-2.154108.57