Template-Plugin-PwithBR

Prerequisites

Template-Plugin-PwithBR declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template2.14Template-Toolkit-2.25131.25