Template-Plugin-WikiCreole

Errors

Template-Plugin-WikiCreole-0.02 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (10) does not match dist (11):","Missing in MANIFEST: Makefile","Missing in Dist: "]
no_generated_filesMakefile