Template-Plugin-WikiCreole

Prerequisites

Template-Plugin-WikiCreole declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template2Template-Toolkit-2.25128.57
Template::Plugin::Filter0Template-Toolkit-2.25128.57
Template::Test0Template-Toolkit-2.25128.57
Test::Simple0.44Test-Simple-1.001006128.57
Text::WikiCreole0.07Text-WikiCreole-0.07128.57