TemplateM

Errors

TemplateM-3.03 has the following 3 errors.

CategoryError
consistent_version2.21,3.03
missing_prereqsmod_perl
use_warningsTemplateM::Simple, TemplateM::Util, TemplateM::GaloreWin32, TemplateM::Galore, TemplateM