Term-Completion

Errors

Term-Completion-1.00 has the following 2 errors.

CategoryError
consistent_version0.90,1.00
use_warningsTerm::Completion::_stty, Term::Completion::_termsize, Term::Completion::_POSIX, Term::Completion::_readkey