Term-EditLine

Prerequisites

Term-EditLine declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001014122.86
perl5.008001perl0.00

Term-EditLine declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.43

Term-EditLine declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Alien::Editline0.02Alien-Editline-0.06131.428571428571
ExtUtils::MakeMaker6.52ExtUtils-MakeMaker-7.10131.428571428571