Term-ExtendedColor-Xresources

Errors

Term-ExtendedColor-Xresources-0.072 has the following 2 errors.

CategoryError
consistent_version0.004,0.072
use_warningsTerm::ExtendedColor::Xresources::Colorscheme, Term::ExtendedColor::Xresources