Term-ShellUI

Errors

Term-ShellUI-0.92 has the following 4 errors.

CategoryError
consistent_version0.81,0.92
meta_yml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
no_pod_errorsTerm-ShellUI-0.92/lib/Term/ShellUI.pm -- Around line 866: alternative text '/"exit_requested(exitflag)"' contains non-escaped | or /
use_warningsTerm::ShellUI, Text::Shellwords::Cursor