Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

Test-A8N

Prerequisites

Test-A8N declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
Test::FITesque0.01Test-FITesque-0.04128.57
Test::Builder0Test-Simple-1.001014122.86
Test::Deep0Test-Deep-1.120131.43
Test::More0Test-Simple-1.001014122.86
YAML::Syck0.94YAML-Syck-1.29131.43
Moose0.33Moose-2.1605134.29
Module::Load0Module-Load-0.32131.43
Pod::Usage0Pod-Usage-1.68117.14
WWW::Selenium0Test-WWW-Selenium-1.36125.71