Errors

all_prereq_is_indexed
runtime_requires GD::Graph::linexs (1.15) is not indexed
no_invalid_versions
  • lib/Test/AutomationFramework.pm: HASH(0x8c6b1f0)
prereq_matches_use
  • Archive::Extract
  • Archive::Zip
  • File::Which
  • HTML::Entities
  • JSON
  • LWP::Simple
  • Win32::OLE
  • Win32::OLE::Const
  • Win32::OLE::Variant