Test-CPANpm

Prerequisites

Test-CPANpm declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CPAN1.59_54CPAN-2.05125.71
Test::More0.47Test-Simple-1.001003128.57