Test-Harness

Prerequisites

Test-Harness declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Pod::Usage1.12Pod-Usage-1.64118.75