Test-PerlTidy

Prerequisites

Test-PerlTidy declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Finder0File-Finder-0.53127.27
File::Slurp0File-Slurp-9999.19121.21
Perl::Tidy20031021Perl-Tidy-20140711130.30
Test::Builder0Test-Simple-1.001003130.30
Test::More0Test-Simple-1.001003130.30
Text::Diff0Text-Diff-1.41130.30