Test-Pod-No404s

Prerequisites

Test-Pod-No404s declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent5.834libwww-perl-6.08125.71
Pod::Simple::Text3.13Pod-Simple-3.28122.86
Test::Builder0.94Test-Simple-1.001006128.57
Test::Pod1.40Test-Pod-1.48128.57
URI::Find20090319URI-Find-20140709131.43
perl5.008perl0.00

Test-Pod-No404s declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714