Test-Pod-Snippets

Prerequisites

Test-Pod-Snippets declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Pod::Parser0Pod-Parser-1.62120.00
Test::More0Test-Simple-1.001008128.57